WordPress 2.6.2 – Vulnerability (Snoopy) – Update to 2.6.3 or just copy 2 fil…

WordPress 2.6.2 – Vulnerability (Snoopy) – Update to 2.6.3 or just copy 2 files over your 2.6.2 installation http://is.gd/4Fs9

Laisser un commentaire